rubygemで証明書有効期限ぎれ

Rubyrubyでgemを使ってライブラリをインストールしようとするとSSL証明書の有効期限切れするとか出る。いろいろ方法があるが追加証明書をインストールした。詳しくはここここを参考にしました。thanks!

エラーメッセージ:

が出る場合は、これを

ここ

にコピーするだけ。